aboutsummaryrefslogtreecommitdiff
path: root/core/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'core/Cargo.toml')
-rw-r--r--core/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/core/Cargo.toml b/core/Cargo.toml
index 66e7d55..dc13561 100644
--- a/core/Cargo.toml
+++ b/core/Cargo.toml
@@ -34,3 +34,4 @@ smol = { version = "2.0.0", optional = true }
# tokio feature deps
tokio = { version = "1.37.0", features = ["full"], optional = true }
once_cell = "1.19.0"
+parking_lot = "0.12.2"